Return to the Graphics & Scanning Forum | Post a Follow-Up

 o
PSPX help, please

Posted by arosegirl (My Page) on
Wed, Aug 9, 06 at 14:03

I cannot copy or paste after opening a picture in PSPX.
The following comes up.

CorelCmdProc
Could not load command library 'cmdclipboard' Unable to retrieve 'copy'. The library could not be found, or the associated resources could not be found, or versions did not match.

What could be my problem? I used it this morning. I tried shutting down the computer and restarting but that didn't help.

Thanks for any help you can give me.
Charlene


Follow-Up Postings:

 o
RE: PSPX help, please

Charlene, not sure what the problem is....

Try reloading your Workspace
File > Workspace > Load > No > Choose Default (or a custom workspace, if you saved one).

Joy


 o Post a Follow-Up

Please Note: Only registered members are able to post messages to this forum.

    If you are a member, please log in.

    If you aren't yet a member, join now!


Return to the Graphics & Scanning Forum

Information about Posting

  • You must be logged in to post a message. Once you are logged in, a posting window will appear at the bottom of the messages. If you are not a member, please register for an account.
  • Please review our Rules of Play before posting.
  • Posting is a two-step process. Once you have composed your message, you will be taken to the preview page. You will then have a chance to review your post, make changes and upload photos.
  • After posting your message, you may need to refresh the forum page in order to see it.
  • Before posting copyrighted material, please read about Copyright and Fair Use.
  • We have a strict no-advertising policy!
  • If you would like to practice posting or uploading photos, please visit our Test forum.
  • If you need assistance, please Contact Us and we will be happy to help.


Learn more about in-text links on this page here