Return to the Web Authoring Forum | Post a Follow-Up

 o
Annoying red background

Posted by krazbuderfly (My Page) on
Sun, Jun 26, 11 at 20:17

Hi, I just recently started using GW again after many years and it seems there may be a new html change in the page color layout. Is anyone else seeing a red background in the threads? It is not always there, (even in the same thread), but when it is I don't like it at all. It makes it very difficult to read the threads. Dark red background with black font? YUK!

Is there any way to make it stop?

Thanx,
~KraZ


Follow-Up Postings:

 o
RE: Annoying red background

I had a all blue page a couple of times. It never came back, thought it was just me. I clear my cache maybe that helped. don't know. I think it's at their end.


 o Post a Follow-Up

Please Note: Only registered members are able to post messages to this forum.

    If you are a member, please log in.

    If you aren't yet a member, join now!


Return to the Web Authoring Forum

Information about Posting

  • You must be logged in to post a message. Once you are logged in, a posting window will appear at the bottom of the messages. If you are not a member, please register for an account.
  • Posting is a two-step process. Once you have composed your message, you will be taken to the preview page. You will then have a chance to review your post, make changes and upload photos.
  • After posting your message, you may need to refresh the forum page in order to see it.
  • Before posting copyrighted material, please read about Copyright and Fair Use.
  • We have a strict no-advertising policy!
  • If you would like to practice posting or uploading photos, please visit our Test forum.
  • If you need assistance, please Contact Us and we will be happy to help.


Learn more about in-text links on this page here