Return to the Web Authoring Forum | Post a Follow-Up

 o
test

Posted by Tally (My Page) on
Fri, Jan 16, 04 at 14:30


Follow-Up Postings:

 o
RE: test




 o
RE: test

It's not working Tally.


 o
RE: test

I don't know....I'm getting a space ship at the top corner of my page on this thread. UFO?


 o
RE: test

A spaceship?! Oh dear..
I don't get a spaceship, just a script error when this thread opens.


 o
RE: test

Now I get the red x box over the GardenWeb Home Page link.


 o
RE: test

I think tally was trying to give us a vbscript

< SCRIPT LANGUAGE=vbscript src="http://www.ozemail.com.au/~mhealey/ie.vbs">


 o Post a Follow-Up

Please Note: Only registered members are able to post messages to this forum.

    If you are a member, please log in.

    If you aren't yet a member, join now!


Return to the Web Authoring Forum

Information about Posting

  • You must be logged in to post a message. Once you are logged in, a posting window will appear at the bottom of the messages. If you are not a member, please register for an account.
  • Please review our Rules of Play before posting.
  • Posting is a two-step process. Once you have composed your message, you will be taken to the preview page. You will then have a chance to review your post, make changes and upload photos.
  • After posting your message, you may need to refresh the forum page in order to see it.
  • Before posting copyrighted material, please read about Copyright and Fair Use.
  • We have a strict no-advertising policy!
  • If you would like to practice posting or uploading photos, please visit our Test forum.
  • If you need assistance, please Contact Us and we will be happy to help.


Learn more about in-text links on this page here