Bad neutral = high power consumption?

don_b_1February 11, 2009

I have a rental property where the KWH usage has gone through the roof over the past few months. I went to the property and started nosing around. I was planning to check for loose connections at the breakers. Instead, I identified a bad neutral in the meter box/main panel outside the house.

I found the problem when I used a meter for my initial exploration. When I touched it between hot and neutral, I got instant and massive fireworks. The same thing happened when I touched one lead to hot and the other lead to the box itself.

My questions: Is it possible for a fault in neutral to cause highly increased electrical consumption? Is there any realistic way of estimating the amount of electricity being wasted by something like this?

I should advise the neutral problem was resolved by an emergency electrician and my regular electrician will be investigating in detail next week. Also, the tenant never noticed power surges in the house and his computer UPS software never recorded any.

Thanks,

Don

Thank you for reporting this comment. Undo
billhart

A bad neutral connection is something that needs to be fixed NOW.

The most immediate effect is to not share the 240 volts equally between two 120 volt legs. That means that light bulbs and small appliances could see much too high a voltage and get burned out.

The other risk is that the bad connection may overheat and destroy the wire or things in the box, which could be a quite expensive repair.

It might have some effect on the power consumption, but I would expect that to be minor, not sky high. The metering should accurately reflect what was used.

    Bookmark   February 11, 2009 at 6:38PM
Thank you for reporting this comment. Undo
wayne440

If you are talking about a single phase residential service, the answers are;

(1) Not likely.

(2) No.

    Bookmark   February 11, 2009 at 6:40PM
Thank you for reporting this comment. Undo
paulusgnome

"I found the problem when I used a meter for my initial exploration. When I touched it between hot and neutral, I got instant and massive fireworks. The same thing happened when I touched one lead to hot and the other lead to the box itself."

Call me dense if I'm missing something obvious here, but what type of meter causes 'instant and massive fireworks' when connected across hot and neutral? Not a voltmeter, that's for sure. An ammeter? Sure, that's exactly what you would expect, it is not good for an ammeter to be abused in that way, and what would you hope to measure?
How did you make the leap from fireworks to a loose neutral?
Are you sure that its not your tenant's grow-op that is causing the increased power usage?

    Bookmark   February 11, 2009 at 7:34PM
Thank you for reporting this comment. Undo
fixizin

... what type of meter causes 'instant and massive fireworks' when connected across hot and neutral? Not a voltmeter, that's for sure. An ammeter? Sure, that's exactly what you would expect, it is not good for an ammeter to be abused in that way, and what would you hope to measure?

BINGO!... sounds like someone had their meter dialed/leaded for measuring amperage (zero resistance path) vs. voltage (several MEGohms impedance path)... sparks fer shure, possible fried landlord... lol.

Are you sure that its not your tenant's grow-op that is causing the increased power usage?

Nyuk, nyuk, nyuk... yeah, are there any rooms tenant won't allow access to? "Oh, uh, don't go in there, wife is sick with Ebola-meningitis-bird-flu"... ;')

Including electric in the rent... and I thought I was generous/gutsy for incl. water, sewer, and garbage.

    Bookmark   February 11, 2009 at 9:08PM
Thank you for reporting this comment. Undo
don_b_1

paulusgnome, indeed, you may be missing something. It was a voltmeter set to 750 ACV scale. And where did you come up with anything about a loose neutral?

billhart, average power consumption has been steadily increasing over customary. In December, it increased by 49% over December 2007. A slightly colder monthly average temperature in December is attributable to some of that increase.

The jughead tenant failing to maintain the HVAC filters as specified is responsible for some excess usage but I'm guessing not too much. Even though he kept the thermostat set at 50° in January and the January avg temp was 3.2° warmer than last year, power consumption still increased by 40% vs. Jan. 2007.

All that power has to be going somewhere and he isn't growing weed. I inspected the entire property. House, barns, workshop, garage, everywhere. No agriculture at all and he's been in extreme conservation mode due to the beating he's been taking on power costs. It's an all-electric home with a conventional electric furnace. The water well and pump were recently rebuilt so that's not the cause of any excess draw.

Regarding the bad neutral, I reckon you quit reading before you got to the final paragraph where I said an emergency electrician resolved the issue. I didn't know that guy and don't particularly trust him so my usual electrician will be coming out next week once he gets loose from the job he's on.

I'm gonna go do some checking on the unbalanced 120v legs you mentioned. I saw something else over there that doesn't look quite right even though, as I said, neither the tenant or his computer UPS software reports any power surges.

I'm trying to figure this out to know if the vastly increased electrical costs are due to my system and do fair compensation to the tenant if it is.

    Bookmark   February 11, 2009 at 9:58PM
Thank you for reporting this comment. Undo
don_b_1

Correction for typo in the following line.

"power consumption still increased by 40% vs. Jan. 2007."

Proper date is Jan 2008, not 2007

    Bookmark   February 11, 2009 at 10:02PM
Thank you for reporting this comment. Undo
paulusgnome

OK, so a 'bad' neutral is not a loose neutral? In what way was it 'bad' then?
Try as I might, I still cannot think of any circumstances where clipping a voltmeter across the supply would cause 'instant and massive fireworks'. Apart, that is, from inadvertently dislodging a loose wire, but we've already been told that that was not the case.

Turning to the power consumption issue, you may be able to get some idea of where the power is going by using a clamp meter to check the currents in the various distribution circuits leaving the switchboard. If you find one that is carrying more current than seems reasonable for the load connected, that would point you in the right direction. Try turning off all known loads on that circuit one by one and re-check the current at each step.

If you have tried the above and are still in the dark, a data logger may help identify what is drawing the power. These are often quite expensive, but there are companies that specialise in hiring them out. Also, some power companies have been known to help out in cases like this by supplying and fitting a logger for you. The logger will record the current drawn over a period of a day or so, and this can be the key to identifying the cause of the power drain.

Best of luck in finding the source of the problem Don. I'd be interested in seeing what you discover.

Mark aka Paulusgnome

    Bookmark   February 11, 2009 at 10:28PM
Thank you for reporting this comment. Undo
wayne440

Not at all related to a neutral issue, but you mention some (presumably) detached stuctures. Are any of those served by direct burial wire? I have seen direct burial wire break down and permit leakage to ground. A few minutes with a clamp over ammeter will tell the story.

    Bookmark   February 11, 2009 at 11:23PM
Thank you for reporting this comment. Undo
don_b_1

Thanks Mark. I don't exactly know how that happened. The root cause of the problem had to do with an outbuilding subpanel that was installed in 1995. The electrician I hired to do this job did it rather unconventionally. He mounted a lug to the neutral bus and clamped the neutral cable to that. He also used a large ferrous nut as a spacer between the lug and the bus. Over the years all this crap was so rusty it was rotten. I guess this mess being in such close proximity to the hot bus made something do what it wasn't supposed to do.

Early the next morning, the tenant called me and said he heard a loud pop inside the meter box when he was loading up the kids and then the house went dark. When I got there a bit later, I found the main inside the house had tripped. Next I checked the outside meter box/main panel. The tenant had opened all the breakers there. I gingerly checked what I had checked the day before and got no fireworks. I closed all the breakers on and energized the house. Everything still good and still no fireworks between hot and neutral. I was reading voltage, not sparks. At that point I shut everything down and waited for the electrician. I made him remove the rusty neutral and all other subpanel feeds and clean everything up. No way was I getting close to it.

I honestly don't know what went on but I do know that I don't like it. I know just enough about electricity to know that I don't touch a dang thing until I'm confident I won't get bit. Consequently, I use a meter or a test light to verify everything. I know I didn't have my meter set wrong. If I had, it would have blown. The meter wasn't harmed at all. The probe tips didn't do quite as well. They lost some meat in the deal.

I'll let you know what what we figure out.

fixizin said:

"Including electric in the rent... and I thought I was generous/gutsy for incl. water, sewer, and garbage."

You are gutsy. My tenants pay electricity and garbage and my properties are on private wells/septic systems. Tenants pay for the electricity that pumps their water. I pay nothing toward their utilities.

    Bookmark   February 11, 2009 at 11:23PM
Thank you for reporting this comment. Undo
don_b_1

The wiring to the subpanel is buried but is completely encased in conduit between the two boxes. Not sure about the size. I think maybe it's 2/0 aluminum conductors and there's a pretty good size copper ground wire.

I'm thinking the feeds to the water pump, the A/C and a barn are all direct burial.

    Bookmark   February 12, 2009 at 12:01AM
Sign Up to comment
More Discussions
Two fans on same circuit in different rooms, can't get wiring right
So here's the situation. I have two ceiling fan/lights...
jenfarino
Need to Understand GFCI Requirements.
I posted this in the remodeling section, but I think...
homechef59
Outdoor subpanel as AC disconnect
Can we use an outdoor subpanel as an AC disconnect?...
ylmzm
Please Critique Low-Volt (Home Automation) Plan/Proposal
GW/Houzz Community, As always, I want to thank this...
Andrew K.
Can I electrify battery-operated lights?
Hi all. Is there a way to electrify a battery operated...
eam44
People viewed this after searching for:
© 2015 Houzz Inc. Houzz® The new way to design your home™