Another MS Word Question..

sapphiresNovember 21, 2002

Back with yet another MS Word Question. When I'm typing something and it goes to the next line, it automatically Capitalizes the first word on the line. How can I get it to NOT do that. Thanks again.

Sapphires

Thank you for reporting this comment. Undo
DianeN

Try holding down the 'shift' key when you press the enter key.

DianeN

    Bookmark   November 22, 2002 at 6:50AM
Thank you for reporting this comment. Undo
maybee_gw

Go to "Tools"...then "auto correct"...and untick the one that says "capitalize the first word in every line"...something like that...can't remember exactly what it says...but this will solve that problem

    Bookmark   November 22, 2002 at 2:37PM
Sign Up to comment
More Discussions
Greeting Card ideas
I have just started making (or trying to make) greeting...
Cuddlebones
Gold computer paper
Does anyone know where I can find a gold and/or silver...
june_nd
graduation pool party wording help
I'm having a graduation pool party for my daughter,...
txswetie
selection of photo album software?
I have lots of family photos stored on my computer...
missy_d1
Legitimate Work From Home Data Entry Sites
I have heard there are a few out there, despite all...
fitzschke1
© 2015 Houzz Inc. Houzz® The new way to design your home™